<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />		<title>Municípios cearenses já estão com dinheiro em caixa para combate ao coronavírus &#8211; Ceará Agora</title>
<link href="https://fonts.googleapis.com/css?family=Open+Sans%3A300" rel="stylesheet">            <script type="text/javascript"> var epic_ajax_url = 'https://cearaagora.com.br/site/?epic-ajax-request=epic-ne'; </script>
<!-- Open Graph Meta Tags generated by MashShare 3.7.4 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Municípios cearenses já estão com dinheiro em caixa para combate ao coronavírus" />
<meta property="og:description" content="Os prefeitos dos 184 municípios cearenses já estão com dinheiro em caixa para o combate ao novo coronavírus. A divisão de R$ 126,6 milhões enviada pelo Ministério da Saúde para as cidades do estado no" />
<meta property="og:image" content="https://cearaagora.com.br/site/wp-content/uploads/2020/04/image-8.jpg" />
<meta property="og:url" content="https://cearaagora.com.br/site/municipios-cearenses-ja-estao-com-dinheiro-em-caixa-para-combate-ao-coronavirus/" />
<meta property="og:site_name" content="Ceará Agora" />
<meta property="article:published_time" content="2020-04-12T08:24:06-03:00" />
<meta property="article:modified_time" content="2020-04-12T08:24:07-03:00" />
<meta property="og:updated_time" content="2020-04-12T08:24:07-03:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.7.4 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.7.4 - https://www.mashshare.net -->
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="810" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Municípios cearenses já estão com dinheiro em caixa para combate ao coronavírus">
<meta name="twitter:description" content="Os prefeitos dos 184 municípios cearenses já estão com dinheiro em caixa para o combate ao novo coronavírus. A divisão de R$ 126,6 milhões enviada pelo Ministério da Saúde para as cidades do estado no">
<meta name="twitter:image" content="https://cearaagora.com.br/site/wp-content/uploads/2020/04/image-8.jpg">
<!-- Twitter Card generated by MashShare 3.7.4 - https://www.mashshare.net -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Ceará Agora &raquo;" href="https://cearaagora.com.br/site/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ceará Agora &raquo;" href="https://cearaagora.com.br/site/comments/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://cearaagora.com.br/site/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-theme-css'  href='https://cearaagora.com.br/site/wp-includes/css/dist/block-library/theme.min.css?ver=5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mashsb-styles-css'  href='https://cearaagora.com.br/site/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.7.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//cearaagora.com.br/site/wp-content/cache/wpfc-minified/1p92966l/4eij2.css" media="all"/>
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<!-- <link rel='stylesheet' id='elementor-icons-css'  href='https://cearaagora.com.br/site/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.6.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-animations-css'  href='https://cearaagora.com.br/site/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-frontend-css'  href='https://cearaagora.com.br/site/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-pro-css'  href='https://cearaagora.com.br/site/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.9.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jet-blog-css'  href='https://cearaagora.com.br/site/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.2.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-5-all-css'  href='https://cearaagora.com.br/site/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=2.9.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://cearaagora.com.br/site/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=2.9.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='elementor-global-css'  href='https://cearaagora.com.br/site/wp-content/uploads/elementor/css/global.css?ver=1585170309' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//cearaagora.com.br/site/wp-content/cache/wpfc-minified/m8hln020/4eij2.css" media="all"/>
<link rel='stylesheet' id='elementor-post-161404-css'  href='https://cearaagora.com.br/site/wp-content/uploads/elementor/css/post-161404.css?ver=1585170310' type='text/css' media='all' />
<link rel='stylesheet' id='vinkmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C500%2C700%2C800%2C900%7CMerriweather%3A400%2C400i%2C700%2C700i%2C900%2C900i&#038;ver=1.6.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='bootstrap-css'  href='https://cearaagora.com.br/site/wp-content/themes/vinkmag/assets/css/bootstrap.min.css?ver=1.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css'  href='https://cearaagora.com.br/site/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='animate-css'  href='https://cearaagora.com.br/site/wp-content/themes/vinkmag/assets/css/animate.css?ver=1.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='icofonts-css'  href='https://cearaagora.com.br/site/wp-content/themes/vinkmag/assets/css/icofonts.css?ver=1.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='owlcarousel-css'  href='https://cearaagora.com.br/site/wp-content/themes/vinkmag/assets/css/owlcarousel.min.css?ver=1.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='slick-css'  href='https://cearaagora.com.br/site/wp-content/themes/vinkmag/assets/css/slick.css?ver=1.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mCustomScrollbar-css'  href='https://cearaagora.com.br/site/wp-content/themes/vinkmag/assets/css/jquery.mCustomScrollbar.css?ver=1.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='magnific-popup-css'  href='https://cearaagora.com.br/site/wp-content/themes/vinkmag/assets/css/magnific-popup.css?ver=1.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='vinkmag-style-css'  href='https://cearaagora.com.br/site/wp-content/themes/vinkmag/assets/css/style.css?ver=1.6.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//cearaagora.com.br/site/wp-content/cache/wpfc-minified/8be97296/4eij2.css" media="all"/>
<style id='vinkmag-style-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='vinkmag-blog-css'  href='https://cearaagora.com.br/site/wp-content/themes/vinkmag/assets/css/blog.css?ver=1.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='vinkmag-responsive-css'  href='https://cearaagora.com.br/site/wp-content/themes/vinkmag/assets/css/responsive.css?ver=1.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='vinkmag-gutenberg-custom-css'  href='https://cearaagora.com.br/site/wp-content/themes/vinkmag/assets/css/gutenberg-custom.css?ver=1.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='epic-icon-css'  href='https://cearaagora.com.br/site/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='epic.style-css'  href='https://cearaagora.com.br/site/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=5.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jeg-dynamic-style-css'  href='https://cearaagora.com.br/site/wp-content/uploads/jeg/jeg-WcFw0fSpjH.css?ver=1.0.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//cearaagora.com.br/site/wp-content/cache/wpfc-minified/dsgzquqp/4eij2.css" media="all"/>
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4' type='text/css' media='all' />
<script src='//cearaagora.com.br/site/wp-content/cache/wpfc-minified/8uqt7oow/4eij2.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://cearaagora.com.br/site/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://cearaagora.com.br/site/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/cearaagora.com.br\/site\/municipios-cearenses-ja-estao-com-dinheiro-em-caixa-para-combate-ao-coronavirus\/","title":"Munic%C3%ADpios+cearenses+j%C3%A1+est%C3%A3o+com+dinheiro+em+caixa+para+combate+ao+coronav%C3%ADrus","image":"https:\/\/cearaagora.com.br\/site\/wp-content\/uploads\/2020\/04\/image-8.jpg","desc":"Os prefeitos dos 184 munic\u00edpios cearenses j\u00e1 est\u00e3o com dinheiro em caixa para o combate ao novo coronav\u00edrus. A divis\u00e3o de R$ 126,6 milh\u00f5es enviada pelo Minist\u00e9rio da Sa\u00fade para as cidades do estado no \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"a9be777ed8","postid":"165262","servertime":"1586710441","ajaxurl":"https:\/\/cearaagora.com.br\/site\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//cearaagora.com.br/site/wp-content/cache/wpfc-minified/8joxnvyu/4eij2.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://cearaagora.com.br/site/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.7.4'></script> -->
<!-- <script type='text/javascript' src='https://cearaagora.com.br/site/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=2.9.7'></script> -->
<link rel='https://api.w.org/' href='https://cearaagora.com.br/site/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cearaagora.com.br/site/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cearaagora.com.br/site/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fortaleza está entre as quatro capitais que não podem relaxar no distanciamento social' href='https://cearaagora.com.br/site/fortaleza-esta-entre-as-quatro-capitais-que-nao-podem-relaxar-no-distanciamento-social/' />
<link rel='next' title='Cenário da pandemia empurra TSE e Congresso a cogitarem, como real, adiamento da eleição de 2020' href='https://cearaagora.com.br/site/cenario-da-pandemia-empurra-tse-e-congresso-para-cogitarem-como-real-adiamento-da-eleicao-de-2020/' />
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://cearaagora.com.br/site/municipios-cearenses-ja-estao-com-dinheiro-em-caixa-para-combate-ao-coronavirus/" />
<link rel='shortlink' href='https://cearaagora.com.br/site/?p=165262' />
<link rel="alternate" type="application/json+oembed" href="https://cearaagora.com.br/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcearaagora.com.br%2Fsite%2Fmunicipios-cearenses-ja-estao-com-dinheiro-em-caixa-para-combate-ao-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cearaagora.com.br/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcearaagora.com.br%2Fsite%2Fmunicipios-cearenses-ja-estao-com-dinheiro-em-caixa-para-combate-ao-coronavirus%2F&#038;format=xml" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-42601530-1', 'auto');
ga('require', 'displayfeatures');
ga('require', 'linkid');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<style></style>		<style>#wpadminbar .theplus-purge-clear > .ab-item:before {content: '';background-image: url(https://cearaagora.com.br/site/wp-content/plugins/theplus_elementor_addon//assets/images/thepluslogo-small.png) !important;background-size: 20px !important;background-position: center;width: 20px;height: 20px;background-repeat: no-repeat;top: 50%;transform: translateY(-50%);}</style>
<link rel="icon" href="https://cearaagora.com.br/site/wp-content/uploads/2019/01/cropped-favicon-cearaagora-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cearaagora.com.br/site/wp-content/uploads/2019/01/cropped-favicon-cearaagora-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cearaagora.com.br/site/wp-content/uploads/2019/01/cropped-favicon-cearaagora-180x180.png" />
<meta name="msapplication-TileImage" content="https://cearaagora.com.br/site/wp-content/uploads/2019/01/cropped-favicon-cearaagora-270x270.png" />
<style id="yellow-pencil">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</style></head>
<body class="post-template-default single single-post postid-165262 single-format-standard epic-gutenberg body-inner-content box-shadow-disabled sidebar-inactive light elementor-default elementor-kit-161525 elementor-page-113932">
<div data-elementor-type="header" data-elementor-id="161404" class="elementor elementor-161404 elementor-location-header" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-3162329 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="3162329" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-94463de elementor-column elementor-col-100 elementor-top-column" data-id="94463de" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<section class="elementor-element elementor-element-0b37555 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="0b37555" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-3c25f54 elementor-column elementor-col-25 elementor-inner-column" data-id="3c25f54" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-a0e4f8c elementor-widget elementor-widget-heading" data-id="a0e4f8c" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<div class="elementor-heading-title elementor-size-default"><a href="https://cearaagora.com.br/site/">Ceará</a></div>		</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-8ea3117 elementor-column elementor-col-25 elementor-inner-column" data-id="8ea3117" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5b726a8 elementor-widget elementor-widget-heading" data-id="5b726a8" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<div class="elementor-heading-title elementor-size-default"><a href="https://cearaagora.com.br/site/">Agora</a></div>		</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-5a36f8d elementor-column elementor-col-25 elementor-inner-column" data-id="5a36f8d" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-0affba1 elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="0affba1" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-text e--animation-none"><ul id="menu-1-0affba1" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113488"><a href="https://cearaagora.com.br/site/ultimas-elementor/" class="elementor-item">Últimas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113530"><a href="https://cearaagora.com.br/site/politica-elementor/" class="elementor-item">Política</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113539"><a href="https://cearaagora.com.br/site/economia-elementor-2/" class="elementor-item">Cotidiano</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113540"><a href="https://cearaagora.com.br/site/economia-elementor/" class="elementor-item">Economia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113534"><a href="https://cearaagora.com.br/site/interior-elementor/" class="elementor-item">Interior</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114165"><a href="https://cearaagora.com.br/site/correspondentes-elementor/" class="elementor-item">Correspondentes</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-0affba1" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113488"><a href="https://cearaagora.com.br/site/ultimas-elementor/" class="elementor-item">Últimas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113530"><a href="https://cearaagora.com.br/site/politica-elementor/" class="elementor-item">Política</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113539"><a href="https://cearaagora.com.br/site/economia-elementor-2/" class="elementor-item">Cotidiano</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113540"><a href="https://cearaagora.com.br/site/economia-elementor/" class="elementor-item">Economia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113534"><a href="https://cearaagora.com.br/site/interior-elementor/" class="elementor-item">Interior</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114165"><a href="https://cearaagora.com.br/site/correspondentes-elementor/" class="elementor-item">Correspondentes</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-60cd586 elementor-column elementor-col-25 elementor-inner-column" data-id="60cd586" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-e64d761 elementor-widget elementor-widget-vinazine-nav-search" data-id="e64d761" data-element_type="widget" data-widget_type="vinazine-nav-search.default">
<div class="elementor-widget-container">
<div class="header-search-icon">
<a href="#modal-popup-2" class="navsearch-button nav-search-button xs-modal-popup"><i class="icon icon-search"></i></a>
</div>
<!-- xs modal -->
<div class="zoom-anim-dialog mfp-hide modal-searchPanel ts-search-form" id="modal-popup-2">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="xs-search-panel">
<form  method="get" action="https://cearaagora.com.br/site/" class="vinkmag-serach">
<div class="input-group">
<input class="form-control text-center" type="search" name="s" placeholder="Digite e aperte o ENTER" value="">
<div class="input-group-append">
<span class="nav-search-close-button header-search-btn-toggle d-none" tabindex="0">✕</span>
</div>
</div>
</form>
</div>
</div>
</div>
</div><!-- End xs modal --><!-- end language switcher strart -->
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-691e953 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="691e953" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
</div>
</div>
</section>
</div>
</div>
</div>
<!-- single post start -->
<div id="content" class="post-layout has-thumbnail">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="single-post-wrapper">
<ol class="breadcrumb"><li><a href="https://cearaagora.com.br/site">Home</a></li> <li><a href="https://cearaagora.com.br/site/category/ceara/">Ceará</a></li>  <li>Municípios cearenses já&hellip;</li></ol>                    <div class="ts-grid-box vinkmag-single content-wrapper">
<div class="entry-header">
<h1 class="post-title lg">Municípios cearenses já estão com dinheiro em caixa para combate ao coronavírus</h1>
<p>
</p>
<ul class="post-meta-info">       
<li class="author">
<a href="https://cearaagora.com.br/site/author/redacao/">
Redação Ceará Agora                </a>
</li>
<li>
<i class="fa fa-clock-o"></i>
12 de abril de 2020            </li>
<li>
<a href="https://cearaagora.com.br/site/category/ceara/" class="post-cat" style="color:#ffffff; background-color:#d72924; border-left-color:#d72924">
Ceará                    </a>
</li>
</ul>
</div>                        <div class="post-content-area">
<div class="entry-thumbnail post-media post-image post-featured-image">
<img width="1440" height="810" src="https://cearaagora.com.br/site/wp-content/uploads/2020/04/image-8.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://cearaagora.com.br/site/wp-content/uploads/2020/04/image-8.jpg 1440w, https://cearaagora.com.br/site/wp-content/uploads/2020/04/image-8-450x253.jpg 450w, https://cearaagora.com.br/site/wp-content/uploads/2020/04/image-8-750x422.jpg 750w, https://cearaagora.com.br/site/wp-content/uploads/2020/04/image-8-768x432.jpg 768w, https://cearaagora.com.br/site/wp-content/uploads/2020/04/image-8-1140x641.jpg 1140w" sizes="(max-width: 1440px) 100vw, 1440px" />                                                                    </div>
<div class="clearfix mb-30"></div>
<article id="post-165262" class=" post-details post-165262 post type-post status-publish format-standard has-post-thumbnail hentry category-ceara category-destaque1">
<div class="post-body clearfix">
<!-- Article content -->
<div class="entry-content clearfix">
<p>Os prefeitos dos 184 municípios cearenses já estão com dinheiro em caixa para o combate ao novo coronavírus. A divisão de R$ 126,6 milhões enviada pelo Ministério da Saúde para as cidades do estado no último dia 9, já encontra-se no cofre das prefeituras segundo o presidente da Associação dos Prefeitos do Ceará (APRECE), Nilson Diniz. O Governo do Estado do Ceará também receberá uma fatia de recursos no valor de R$ 39 milhões de reais.</p>
<p>Os recursos vindos do governo federal são destinados ao custeio das ações e dos serviços públicos de saúde, grupos do Piso de Atenção Básica (PAB) e de Média e Alta Complexidade (MAC), voltados para atividades de atenção primária à saúde, assistência ambulatorial e hospitalar. Para todo o País, o valor repassado pelo Ministério da Saúde é da ordem de R$ 4 bilhões. Fortaleza, por exemplo, receberá R$62 milhões.</p>
<p>O valor destinado corresponde a uma parcela mensal do que cada estado ou município já recebe para ações de média e alta complexidade ou atenção primária. De acordo com a portaria, municípios que recebem recursos para média e alta complexidade terão direito a uma parcela mensal extra, em igual valor. Os que não recebem, terão direito ao valor repassado para a atenção primária, também em igual quantia. </p>
<p>Assim, algumas prefeituras ficaram com mais recursos do que outras. Fortaleza concentrou a maior fatia do aporte, ficando com R$ 62,2 milhões; seguida por Sobral (R$ 10 mi); Maracanaú (R$ 5 mi); Barbalha (R$ 5,8 mi); Crato (R$ 3 mi); Juazeiro do Norte (R$ 2,5 mi); Caucaia (R$ 1,9 mi); Itapipoca (R$ 1,8 mi); Quixadá (R$ 1,5 mi); Crateús (R$ 1,4 mi); Iguatu (R$ 1,3 mi); Brejo Santo (R$ 1,2 mi); Tianguá (R$ 1,1 mi) e Canindé (R$ 1 mi).</p>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-medium mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcearaagora.com.br%2Fsite%2Fmunicipios-cearenses-ja-estao-com-dinheiro-em-caixa-para-combate-ao-coronavirus%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Compartilhe</span></a><a class="mashicon-twitter mash-medium mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Munic%C3%ADpios%20cearenses%20j%C3%A1%20est%C3%A3o%20com%20dinheiro%20em%20caixa%20para%20combate%20ao%20coronav%C3%ADrus&url=https://cearaagora.com.br/site/municipios-cearenses-ja-estao-com-dinheiro-em-caixa-para-combate-ao-coronavirus/" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-medium mashsb-noshadow" style="display:none;"></div></div>
</div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
<!-- Share buttons by mashshare.net - Version: 3.7.4-->		</div> <!-- end entry-content -->
</div> <!-- end post-body -->
</article>                            <!-- tags cloud start -->
<div class="tagcloud mb-30 post-tag-colud">
</div>
<p>
</p>
<!-- tags cloud end -->
<div class="post-navigation clearfix">
<div class="post-previous float-left">
<a href="https://cearaagora.com.br/site/fortaleza-esta-entre-as-quatro-capitais-que-nao-podem-relaxar-no-distanciamento-social/">
<span>Leia a Anterior</span>
<p>Fortaleza está entre as quatro capitais que não podem relaxar no distanciamento social</p>
</a>
</div>
<div class="post-next float-right">
<a href="https://cearaagora.com.br/site/cenario-da-pandemia-empurra-tse-e-congresso-para-cogitarem-como-real-adiamento-da-eleicao-de-2020/">
<span>Leia a Próxima</span>
<p>Cenário da pandemia empurra TSE e Congresso a cogitarem, como real, adiamento da eleição de 2020</p>
</a>
</div>
</div>
<!-- post navigation end-->
</div>
</div>
</div>
</div>
<div class="hidden">
</div>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<script>
jQuery(document).ready(function ($) {
"use strict";
var id = '165262';
$.get('https://cearaagora.com.br/site/wp-json/vinkmag/v1' + '/visitortrack/' + id);
});
</script>
<script type='text/javascript' src='https://cearaagora.com.br/site/wp-content/themes/vinkmag/assets/js/popper.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://cearaagora.com.br/site/wp-content/themes/vinkmag/assets/js/bootstrap.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://cearaagora.com.br/site/wp-content/themes/vinkmag/assets/js/jquery.magnific-popup.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://cearaagora.com.br/site/wp-content/themes/vinkmag/assets/js/owl-carousel.2.3.0.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://cearaagora.com.br/site/wp-content/themes/vinkmag/assets/js/slick.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://cearaagora.com.br/site/wp-content/themes/vinkmag/assets/js/echo.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://cearaagora.com.br/site/wp-content/themes/vinkmag/assets/js/instafeed.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://cearaagora.com.br/site/wp-content/themes/vinkmag/assets/js/jquery.mCustomScrollbar.concat.min.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vinkmag_ajax = {"ajax_url":"https:\/\/cearaagora.com.br\/site\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cearaagora.com.br/site/wp-content/themes/vinkmag/assets/js/script.js?ver=1.6.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://cearaagora.com.br/site/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://cearaagora.com.br/site/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/site\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cearaagora.com.br/site/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://cearaagora.com.br/site/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cearaagora.com.br/site/wp-content/plugins/epic-news-element/assets/js/script.min.js'></script>
<script type='text/javascript' src='https://cearaagora.com.br/site/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://cearaagora.com.br/site/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://cearaagora.com.br/site/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.7'></script>
<script type='text/javascript' src='https://cearaagora.com.br/site/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.9.1'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/cearaagora.com.br\/site\/wp-admin\/admin-ajax.php","nonce":"717de3941d","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":""}};
</script>
<script type='text/javascript' src='https://cearaagora.com.br/site/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='https://cearaagora.com.br/site/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cearaagora.com.br/site/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://cearaagora.com.br/site/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://cearaagora.com.br/site/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://cearaagora.com.br/site/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.7'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","downloadImage":"Baixar imagem"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.7","urls":{"assets":"https:\/\/cearaagora.com.br\/site\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes"},"editorPreferences":[]},"post":{"id":165262,"title":"Munic%C3%ADpios%20cearenses%20j%C3%A1%20est%C3%A3o%20com%20dinheiro%20em%20caixa%20para%20combate%20ao%20coronav%C3%ADrus%20%E2%80%93%20Cear%C3%A1%20Agora","excerpt":"","featuredImage":"https:\/\/cearaagora.com.br\/site\/wp-content\/uploads\/2020\/04\/image-8-850x560.jpg"}};
</script>
<script type='text/javascript' src='https://cearaagora.com.br/site/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.7'></script>
<script type='text/javascript' src='https://cearaagora.com.br/site/wp-content/themes/vinkmag/assets/js/elementor.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://cearaagora.com.br/site/wp-content/plugins/epic-news-element/assets/js/admin/elementor-frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/cearaagora.com.br\/site\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cearaagora.com.br/site/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.3'></script>
</body>
</html><!-- WP Fastest Cache file was created in 2.0495140552521 seconds, on 12-04-20 13:54:02 -->