<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover"/>		<title>Tráfego restabelecido na CE que liga Potiretama e Alto Santo &#8211; Ceará Agora</title>
<link href="https://fonts.googleapis.com/css?family=Open+Sans%3A300" rel="stylesheet">            <script>var epic_ajax_url='https://cearaagora.com.br/site/?epic-ajax-request=epic-ne';</script>
<meta property="og:type" content="article"/> 
<meta property="og:title" content="Tráfego restabelecido na CE que liga Potiretama e Alto Santo"/>
<meta property="og:description" content="O tráfego na rodovia que liga Potiretama e Alto Santo está normalizado após ações de restauração da Superintendência de Obras Públicas (SOP) do Governo do Estado. As chuvas que caíram na Região do Vale do Jaguaribe"/>
<meta property="og:image" content="https://cearaagora.com.br/site/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-01-at-11.56.18.jpeg"/>
<meta property="og:url" content="https://cearaagora.com.br/site/trafego-restabelecido-na-ce-que-liga-potiretama-e-alto-santo/"/>
<meta property="og:site_name" content="Ceará Agora"/>
<meta property="article:published_time" content="2020-03-01T12:41:07-03:00"/>
<meta property="article:modified_time" content="2020-03-01T12:41:07-03:00"/>
<meta property="og:updated_time" content="2020-03-01T12:41:07-03:00"/>
<meta property="og:image:width" content="720"/>
<meta property="og:image:height" content="405"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Tráfego restabelecido na CE que liga Potiretama e Alto Santo">
<meta name="twitter:description" content="O tráfego na rodovia que liga Potiretama e Alto Santo está normalizado após ações de restauração da Superintendência de Obras Públicas (SOP) do Governo do Estado. As chuvas que caíram na Região do Vale do Jaguaribe">
<meta name="twitter:image" content="https://cearaagora.com.br/site/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-01-at-11.56.18.jpeg">
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para Ceará Agora &raquo;" href="https://cearaagora.com.br/site/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ceará Agora &raquo;" href="https://cearaagora.com.br/site/comments/feed/"/>
<link rel="stylesheet" type="text/css" href="//cearaagora.com.br/site/wp-content//cache/wpfc-minified/1p92966l/h5izr.css" media="all"/>
<style id='mashsb-styles-inline-css'>.mashsb-count{color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}</style>
<link rel="stylesheet" type="text/css" href="//cearaagora.com.br/site/wp-content//cache/wpfc-minified/m8hln020/h5izr.css" media="all"/>
<link rel='stylesheet' id='elementor-post-161404-css' href='https://cearaagora.com.br/site/wp-content/uploads/elementor/css/post-161404.css?ver=1582842082' type='text/css' media='all'/>
<link rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.3.2' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//cearaagora.com.br/site/wp-content//cache/wpfc-minified/mbv899me/h5izr.css" media="all"/>
<link rel='stylesheet' id='vinkmag-fonts-css' href='https://fonts.googleapis.com/css?family=Arimo%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C500%2C700%2C800%2C900%7CMerriweather%3A400%2C400i%2C700%2C700i%2C900%2C900i&#038;ver=1.6.1' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//cearaagora.com.br/site/wp-content//cache/wpfc-minified/797f6ydx/h5izr.css" media="all"/>
<style id='vinkmag-style-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//cearaagora.com.br/site/wp-content//cache/wpfc-minified/2cau5j27/h5izr.css" media="all"/>
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.3.2' type='text/css' media='all'/>
<script src='//cearaagora.com.br/site/wp-content//cache/wpfc-minified/qaddz1ah/h5izr.js'></script>
<script>var mashsb={"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/cearaagora.com.br\/site\/trafego-restabelecido-na-ce-que-liga-potiretama-e-alto-santo\/","title":"Tr%C3%A1fego+restabelecido+na+CE+que+liga+Potiretama+e+Alto+Santo","image":"https:\/\/cearaagora.com.br\/site\/wp-content\/uploads\/2020\/03\/WhatsApp-Image-2020-03-01-at-11.56.18.jpeg","desc":"O tr\u00e1fego na rodovia que liga Potiretama e Alto Santo est\u00e1 normalizado ap\u00f3s a\u00e7\u00f5es de restaura\u00e7\u00e3o da Superintend\u00eancia de Obras P\u00fablicas (SOP) do Governo do Estado.\r\n\r\nAs chuvas que ca\u00edram na Regi\u00e3o do Vale do Jaguaribe \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"b2a3f3a950","postid":"161845","servertime":"1583081542","ajaxurl":"https:\/\/cearaagora.com.br\/site\/wp-admin\/admin-ajax.php"};</script>
<script src='//cearaagora.com.br/site/wp-content//cache/wpfc-minified/dgjat1ae/h5izr.js'></script>
<link rel='https://api.w.org/' href='https://cearaagora.com.br/site/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cearaagora.com.br/site/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cearaagora.com.br/site/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Milhares de cearenses esperam resposta do INSS sobre BPC; No Brasil, são 420 mil pessoas' href='https://cearaagora.com.br/site/milhares-de-cearenses-esperam-resposta-do-inss-sobre-bpc-no-brasil-sao-420-mil-pessoas/'/>
<link rel='next' title='Fies: prazo para estudantes completarem informações termina nesta segunda-feira' href='https://cearaagora.com.br/site/fies-prazo-para-estudantes-completarem-informacoes-termina-nesta-segunda-feira/'/>
<meta name="generator" content="WordPress 5.3.2"/>
<link rel="canonical" href="https://cearaagora.com.br/site/trafego-restabelecido-na-ce-que-liga-potiretama-e-alto-santo/"/>
<link rel='shortlink' href='https://cearaagora.com.br/site/?p=161845'/>
<link rel="alternate" type="application/json+oembed" href="https://cearaagora.com.br/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcearaagora.com.br%2Fsite%2Ftrafego-restabelecido-na-ce-que-liga-potiretama-e-alto-santo%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://cearaagora.com.br/site/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcearaagora.com.br%2Fsite%2Ftrafego-restabelecido-na-ce-que-liga-potiretama-e-alto-santo%2F&#038;format=xml"/>
<script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize={
Share: "Compartilhar",
Save: "Salvar",
Subscribe: "Inscrever",
Email: "Email",
Bookmark: "Favoritos",
ShowAll: "Mostrar tudo",
ShowLess: "Mostrar menos",
FindServices: "Procurar serviço(s)",
FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
PoweredBy: "Serviço fornecido por",
ShareViaEmail: "Share via email",
SubscribeViaEmail: "Subscribe via email",
BookmarkInYourBrowser: "Adicionar aos favoritos",
BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
AddToYourFavorites: "Adicionar a favoritos",
SendFromWebOrProgram: "Send from any email address or email program",
EmailProgram: "Email program",
More: "More&#8230;",
ThanksForSharing: "Thanks for sharing!",
ThanksForFollowing: "Thanks for following!"
};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-42601530-1', 'auto'); ga('require', 'displayfeatures'); ga('require', 'linkid'); ga('set', 'anonymizeIp', true); ga('send', 'pageview');</script>
<style></style>		<style>#wpadminbar .theplus-purge-clear > .ab-item:before{content:'';background-image:url(https://cearaagora.com.br/site/wp-content/plugins/theplus_elementor_addon//assets/images/thepluslogo-small.png) !important;background-size:20px !important;background-position:center;width:20px;height:20px;background-repeat:no-repeat;top:50%;transform:translateY(-50%);}</style>
<link rel="icon" href="https://cearaagora.com.br/site/wp-content/uploads/2019/01/cropped-favicon-cearaagora-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://cearaagora.com.br/site/wp-content/uploads/2019/01/cropped-favicon-cearaagora-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://cearaagora.com.br/site/wp-content/uploads/2019/01/cropped-favicon-cearaagora-180x180.png"/>
<meta name="msapplication-TileImage" content="https://cearaagora.com.br/site/wp-content/uploads/2019/01/cropped-favicon-cearaagora-270x270.png"/>
<style id="yellow-pencil">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</style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-161845 single-format-standard body-inner-content box-shadow-disabled sidebar-inactive light elementor-default elementor-kit-161525 elementor-page-113932">
<div data-elementor-type="header" data-elementor-id="161404" class="elementor elementor-161404 elementor-location-header" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-51fa89d elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="51fa89d" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-7261a2d elementor-column elementor-col-33 elementor-top-column" data-id="7261a2d" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-b481e54 elementor-widget elementor-widget-image" data-id="b481e54" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image"> <a href="https://cearaagora.com.br/site/"> <img width="180" height="43" src="https://cearaagora.com.br/site/wp-content/uploads/2020/02/logo_180_cearaagora_claro.png" class="attachment-large size-large" alt="" /> </a></div></div></div></div></div></div><div class="elementor-element elementor-element-9c7d0b7 elementor-column elementor-col-33 elementor-top-column" data-id="9c7d0b7" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-8395f9d elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="8395f9d" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-text e--animation-none"><ul id="menu-1-8395f9d" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113488"><a href="https://cearaagora.com.br/site/ultimas-elementor/" class="elementor-item">Últimas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113530"><a href="https://cearaagora.com.br/site/politica-elementor/" class="elementor-item">Política</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113539"><a href="https://cearaagora.com.br/site/economia-elementor-2/" class="elementor-item">Cotidiano</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113540"><a href="https://cearaagora.com.br/site/economia-elementor/" class="elementor-item">Economia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113534"><a href="https://cearaagora.com.br/site/interior-elementor/" class="elementor-item">Interior</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114165"><a href="https://cearaagora.com.br/site/correspondentes-elementor/" class="elementor-item">Correspondentes</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false"> <i class="eicon-menu-bar" aria-hidden="true"></i> <span class="elementor-screen-only">Menu</span></div><nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-8395f9d" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113488"><a href="https://cearaagora.com.br/site/ultimas-elementor/" class="elementor-item">Últimas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113530"><a href="https://cearaagora.com.br/site/politica-elementor/" class="elementor-item">Política</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113539"><a href="https://cearaagora.com.br/site/economia-elementor-2/" class="elementor-item">Cotidiano</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113540"><a href="https://cearaagora.com.br/site/economia-elementor/" class="elementor-item">Economia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113534"><a href="https://cearaagora.com.br/site/interior-elementor/" class="elementor-item">Interior</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114165"><a href="https://cearaagora.com.br/site/correspondentes-elementor/" class="elementor-item">Correspondentes</a></li>
</ul></nav></div></div></div></div></div><div class="elementor-element elementor-element-d3a6ee7 elementor-column elementor-col-33 elementor-top-column" data-id="d3a6ee7" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-79d9394 elementor-widget elementor-widget-vinazine-nav-search" data-id="79d9394" data-element_type="widget" data-widget_type="vinazine-nav-search.default">
<div class="elementor-widget-container">
<div class="header-search-icon"> <a href="#modal-popup-2" class="navsearch-button nav-search-button xs-modal-popup"><i class="icon icon-search"></i></a></div><div class="zoom-anim-dialog mfp-hide modal-searchPanel ts-search-form" id="modal-popup-2">
<div class="modal-dialog modal-lg">
<div class="modal-content">
<div class="xs-search-panel">
<form  method="get" action="https://cearaagora.com.br/site/" class="vinkmag-serach">
<div class="input-group">
<input class="form-control text-center" type="search" name="s" placeholder="Digite e aperte o ENTER" value="">
<div class="input-group-append"> <span class="nav-search-close-button header-search-btn-toggle d-none" tabindex="0">✕</span></div></div></form></div></div></div></div></div></div></div></div></div></div></div></section></div></div></div><div id="content" class="post-layout has-thumbnail">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="single-post-wrapper">
<ol class="breadcrumb"><li><a href="https://cearaagora.com.br/site">Home</a></li> <li><a href="https://cearaagora.com.br/site/category/interior/">Interior</a></li>  <li>Tráfego restabelecido na&hellip;</li></ol>                    <div class="ts-grid-box vinkmag-single content-wrapper">
<div class="entry-header"> <h1 class="post-title lg">Tráfego restabelecido na CE que liga Potiretama e Alto Santo</h1> <ul class="post-meta-info"> <li class="author"> <a href="https://cearaagora.com.br/site/author/redacao/"> Redação Ceará Agora </a> </li> <li> <i class="fa fa-clock-o"></i> 1 de março de 2020 </li> <li> <a href="https://cearaagora.com.br/site/category/interior/" class="post-cat" style="color:#ffffff; background-color:#f69b12; border-left-color:#f69b12"> Interior </a> </li> </ul></div><div class="post-content-area">
<div class="entry-thumbnail post-media post-image post-featured-image"> <img width="720" height="405" src="https://cearaagora.com.br/site/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-01-at-11.56.18.jpeg" class="attachment-full size-full wp-post-image" alt="" srcset="https://cearaagora.com.br/site/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-01-at-11.56.18.jpeg 720w, https://cearaagora.com.br/site/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-01-at-11.56.18-450x253.jpeg 450w" sizes="(max-width: 720px) 100vw, 720px" /></div><div class="clearfix mb-30"></div><article id="post-161845" class="post-details post-161845 post type-post status-publish format-standard has-post-thumbnail hentry category-interior">
<div class="post-body clearfix">
<div class="entry-content clearfix">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://cearaagora.com.br/site/trafego-restabelecido-na-ce-que-liga-potiretama-e-alto-santo/" data-a2a-title="Tráfego restabelecido na CE que liga Potiretama e Alto Santo"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcearaagora.com.br%2Fsite%2Ftrafego-restabelecido-na-ce-que-liga-potiretama-e-alto-santo%2F&amp;linkname=Tr%C3%A1fego%20restabelecido%20na%20CE%20que%20liga%20Potiretama%20e%20Alto%20Santo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcearaagora.com.br%2Fsite%2Ftrafego-restabelecido-na-ce-que-liga-potiretama-e-alto-santo%2F&amp;linkname=Tr%C3%A1fego%20restabelecido%20na%20CE%20que%20liga%20Potiretama%20e%20Alto%20Santo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcearaagora.com.br%2Fsite%2Ftrafego-restabelecido-na-ce-que-liga-potiretama-e-alto-santo%2F&amp;linkname=Tr%C3%A1fego%20restabelecido%20na%20CE%20que%20liga%20Potiretama%20e%20Alto%20Santo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcearaagora.com.br%2Fsite%2Ftrafego-restabelecido-na-ce-que-liga-potiretama-e-alto-santo%2F&amp;linkname=Tr%C3%A1fego%20restabelecido%20na%20CE%20que%20liga%20Potiretama%20e%20Alto%20Santo" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>O tráfego na rodovia que liga Potiretama e Alto Santo está normalizado após ações de restauração da Superintendência de Obras Públicas (SOP) do Governo do Estado.</p>
<p>As chuvas que caíram na Região do Vale do Jaguaribe abriram uma cratera e deixaram intransitável um trecho da CE e um veiculo chegou a cair no buraco, gerando apenas danos materiais.</p>
<p><img class="alignnone size-medium wp-image-161846" src="https://cearaagora.com.br/site/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-01-at-11.56.17-450x253.jpeg" alt="" width="450" height="253" srcset="https://cearaagora.com.br/site/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-01-at-11.56.17-450x253.jpeg 450w, https://cearaagora.com.br/site/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-01-at-11.56.17.jpeg 720w" sizes="(max-width: 450px) 100vw, 450px"/></p>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-medium mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcearaagora.com.br%2Fsite%2Ftrafego-restabelecido-na-ce-que-liga-potiretama-e-alto-santo%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Compartilhe</span></a><a class="mashicon-twitter mash-medium mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Tr%C3%A1fego%20restabelecido%20na%20CE%20que%20liga%20Potiretama%20e%20Alto%20Santo&url=https://cearaagora.com.br/site/trafego-restabelecido-na-ce-que-liga-potiretama-e-alto-santo/" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-medium mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside></div></div></article>                            
<div class="tagcloud mb-30 post-tag-colud"></div><p>
</p>
<div class="post-navigation clearfix">
<div class="post-previous float-left"> <a href="https://cearaagora.com.br/site/milhares-de-cearenses-esperam-resposta-do-inss-sobre-bpc-no-brasil-sao-420-mil-pessoas/"> <span>Leia a Anterior</span> <p>Milhares de cearenses esperam resposta do INSS sobre BPC; No Brasil, são 420 mil pessoas</p> </a></div><div class="post-next float-right"> <a href="https://cearaagora.com.br/site/fies-prazo-para-estudantes-completarem-informacoes-termina-nesta-segunda-feira/"> <span>Leia a Próxima</span> <p>Fies: prazo para estudantes completarem informações termina nesta segunda-feira</p> </a></div></div></div></div></div></div><div class="hidden"></div></div></div></div><script>var hasJetBlogPlaylist=0;</script>
<script>jQuery(document).ready(function ($){
"use strict";
var id='161845';
$.get('https://cearaagora.com.br/site/wp-json/vinkmag/v1' + '/visitortrack/' + id);
});</script>
<script src='//cearaagora.com.br/site/wp-content//cache/wpfc-minified/4vtxl9y/h5izs.js'></script>
<script src='//cearaagora.com.br/site/wp-content//cache/wpfc-minified/dhqpu6vj/h5izs.js'></script>
<script src='//cearaagora.com.br/site/wp-content//cache/wpfc-minified/l1z3fmco/h5izs.js'></script>
<script src='//cearaagora.com.br/site/wp-content//cache/wpfc-minified/kopofoyo/h5izr.js'></script>
<script src='//cearaagora.com.br/site/wp-content//cache/wpfc-minified/1elsqf50/h5izr.js'></script>
<script src='//cearaagora.com.br/site/wp-content//cache/wpfc-minified/q49o0l1/h5izr.js'></script>
<script src='//cearaagora.com.br/site/wp-content//cache/wpfc-minified/7ztj060u/h5izr.js'></script>
<script src='//cearaagora.com.br/site/wp-content//cache/wpfc-minified/2ajfb459/h5izr.js'></script>
<script>var vinkmag_ajax={"ajax_url":"https:\/\/cearaagora.com.br\/site\/wp-admin\/admin-ajax.php"};</script>
<script src='//cearaagora.com.br/site/wp-content//cache/wpfc-minified/kz9juzwm/h5izr.js'></script>
<script>var mejsL10n={"language":"pt","strings":{"mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Desativar tela cheia","mejs.fullscreen-on":"Tela cheia","mejs.download-video":"Baixar o v\u00eddeo","mejs.fullscreen":"Tela inteira","mejs.time-jump-forward":["Avan\u00e7ar 1 segundo","Avan\u00e7ar %1 segundos"],"mejs.loop":"Alternar repeti\u00e7\u00e3o","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.close":"Fechar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.time-skip-back":["Voltar 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.mute-toggle":"Alternar mudo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.ad-skip":"Pular an\u00fancio","mejs.ad-skip-info":["Pular em 1 segundo","Pular em %1 segundos"],"mejs.source-chooser":"Seletor de origem","mejs.stop":"Parar","mejs.speed-rate":"Taxa de velocidade","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};</script>
<script src='//cearaagora.com.br/site/wp-content//cache/wpfc-minified/f54xew65/h5izr.js'></script>
<script src='//cearaagora.com.br/site/wp-content//cache/wpfc-minified/f4kv5cpx/h5izr.js'></script>
<script>var _wpmejsSettings={"pluginPath":"\/site\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script>
<script src='//cearaagora.com.br/site/wp-content//cache/wpfc-minified/qgu75pul/h5izr.js'></script>
<script src='//cearaagora.com.br/site/wp-content//cache/wpfc-minified/k24l2m6h/h5izr.js'></script>
<script>var epicoption={"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};</script>
<script src='//cearaagora.com.br/site/wp-content//cache/wpfc-minified/l0cgjr69/h5izr.js'></script>
<script src='//cearaagora.com.br/site/wp-content//cache/wpfc-minified/kmsq8wwc/h5izr.js'></script>
<script src='//cearaagora.com.br/site/wp-content//cache/wpfc-minified/6kh237v4/h5izr.js'></script>
<script src='//cearaagora.com.br/site/wp-content//cache/wpfc-minified/q9r3fe7v/h5izr.js'></script>
<script src='//cearaagora.com.br/site/wp-content//cache/wpfc-minified/m8xb6iyd/h5izr.js'></script>
<script>var ElementorProFrontendConfig={"ajaxurl":"https:\/\/cearaagora.com.br\/site\/wp-admin\/admin-ajax.php","nonce":"664efdc7a4","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"pt_BR","app_id":""}};</script>
<script src='//cearaagora.com.br/site/wp-content//cache/wpfc-minified/2cqm0zf/h5izr.js'></script>
<script src='//cearaagora.com.br/site/wp-content//cache/wpfc-minified/8vdazkwi/h5izr.js'></script>
<script src='//cearaagora.com.br/site/wp-content//cache/wpfc-minified/7lgur363/h5izr.js'></script>
<script src='//cearaagora.com.br/site/wp-content//cache/wpfc-minified/d63rp2bx/h5izr.js'></script>
<script src='//cearaagora.com.br/site/wp-content//cache/wpfc-minified/kpvssncb/h5izr.js'></script>
<script src='//cearaagora.com.br/site/wp-content//cache/wpfc-minified/eq2qggcc/h5izr.js'></script>
<script>var elementorFrontendConfig={"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","downloadImage":"Baixar imagem"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.3","urls":{"assets":"https:\/\/cearaagora.com.br\/site\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":161845,"title":"Tr\u00e1fego restabelecido na CE que liga Potiretama e Alto Santo \u2013 Cear\u00e1 Agora","excerpt":"","featuredImage":"https:\/\/cearaagora.com.br\/site\/wp-content\/uploads\/2020\/03\/WhatsApp-Image-2020-03-01-at-11.56.18.jpeg"}};</script>
<script src='//cearaagora.com.br/site/wp-content//cache/wpfc-minified/mbdydkrk/h5izr.js'></script>
<script src='//cearaagora.com.br/site/wp-content//cache/wpfc-minified/kqfuxjzd/h5izr.js'></script>
<script src='//cearaagora.com.br/site/wp-content//cache/wpfc-minified/g28s5jzf/h5izr.js'></script>
<script>var JetBlogSettings={"ajaxurl":"https:\/\/cearaagora.com.br\/site\/wp-admin\/admin-ajax.php"};</script>
<script src='//cearaagora.com.br/site/wp-content//cache/wpfc-minified/7z58lsex/h5izr.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 1.3232698440552 seconds, on 01-03-20 13:52:23 -->